bobuhiro11's diary

archive (rails)

2013-03-16 rubyとrailsをバージョンを指定してインストールする.